Inscription
Connexion
fb
Mot de passe oublié
Icone Menu
Problème technique à Vale.
6 juin 2016
10
20

Problème technique rencontré sur un des trains de lixiviation

La direction de VALE communique : Nouméa, 6 juin 2016 

"Hier, dimanche 5 juin vers 18h, un des 3 autoclaves a été stoppé et dépressurisé suite à une perte d’étanchéité au niveau de la tuyauterie de décharge. Cette avarie a provoqué un dégagement de vapeurs et de pulpe lixiviée.

La pulpe échappée a été entièrement contenue dans le site et une inspection du circuit a immédiatement été lancée afin d’identifier les causes techniques à l’origine du problème.

Aucun impact sur la sécurité ou l’environnement n’est à déplorer. L’ensemble des données des capteurs présents dans le milieu naturel aux alentours du site confirme l’absence d’anomalie.

L’arrêt de l’équipement n’a pas impacté le circuit de production de l’usine."

 


COMMENTAIRES



Si vous désirez laisser un commentaire depuis le site, vous devez être connecter sur le site.
Vous pouvez vous connecter soit par facebook ou directement sur le site


fb logo


Thierry Mangin
;)
Eric Loubard
Pulpe lixivée çà fait bien dans une conversation mais il faut pouvoir le placer !!!
Alain Gréguon
Les techniciens sont là pour veiller au bon déroulement ...... Comme quoi ça a du bon l'expérience.....!!??!!....
Ryan Stevens Young
Ben c'est juste de la Pulpe
Andree Pillault
bien sure tout va bien?!!!!!
Roger Mézières
eux aussi il on des permit a poluer le fameux cotas carbonne bande de pourrit https://youtu.be/SP5MYeBdxiE
Annie Mitton
Tout est normal............
Raphael Zoreille
Tient hier j'ai mangé une pomme...
Jean-Noël Thomas
Carolyne Lhm
chutttt faut pas faire de vague ...

Retour en haut