Problème technique à Vale.

Problème technique rencontré sur un des trains de lixiviation

La direction de VALE communique : Nouméa, 6 juin 2016 

"Hier, dimanche 5 juin vers 18h, un des 3 autoclaves a été stoppé et dépressurisé suite à une perte d’étanchéité au niveau de la tuyauterie de décharge. Cette avarie a provoqué un dégagement de vapeurs et de pulpe lixiviée.

La pulpe échappée a été entièrement contenue dans le site et une inspection du circuit a immédiatement été lancée afin d’identifier les causes techniques à l’origine du problème.

Aucun impact sur la sécurité ou l’environnement n’est à déplorer. L’ensemble des données des capteurs présents dans le milieu naturel aux alentours du site confirme l’absence d’anomalie.

L’arrêt de l’équipement n’a pas impacté le circuit de production de l’usine."

 

COMMENTAIRES



Thierry Mangin 1 Année 3J 20h 55min

;)

Eric Loubard 1 Année 4J 1h 42min

Pulpe lixivée çà fait bien dans une conversation mais il faut pouvoir le placer !!!

Alain Gréguon 1 Année 4J 5h 54min

Les techniciens sont là pour veiller au bon déroulement ...... Comme quoi ça a du bon l'expérience.....!!??!!....

Ryan Stevens Young 1 Année 4J 15h 50min

Ben c'est juste de la Pulpe

Andree Pillault 1 Année 4J 16h 3min

bien sure tout va bien?!!!!!

Roger Mézières 1 Année 4J 16h 4min

eux aussi il on des permit a poluer le fameux cotas carbonne bande de pourrit https://youtu.be/SP5MYeBdxiE

Annie Mitton 1 Année 4J 16h 59min

Tout est normal............

Raphael Zoreille 1 Année 4J 17h 5min

Tient hier j'ai mangé une pomme...

Jean-Noël Thomas 1 Année 4J 17h 5min


Carolyne Lhm 1 Année 4J 17h 5min

chutttt faut pas faire de vague ...
Critères de publication
Copyright Radiococotier 2010-2016 ©
Mentions légales